Fórum Chevrolet A-10

M
Martha Russo de Oliveira comentou Minha Zafira desliga do nada no trânsito
hà 8 dias atrás em Chevrolet A-10
Minha bateria descarregou por ficar uma semana parada,por esse motivo fiz uma troca de bateria,depois disso ela fica desligando do nada no trânsito. O que houve?
M
matheus viel comentou Painel
hà 9 dias atrás em Chevrolet A-10
Bom dia, tenho um agile 2011,e o consumo dele nao muda fica sempre parado em 10.6, e um sinalzinho com bolinha como se tivesse bloqueado
R
Rodrigo Santiago gall comentou Carro não liga
hà 10 dias atrás em Chevrolet A-10
TENHO UMA SPIN LT AUTOMÁTICA, NÃO QUER PEGAR PASSOU O SCANNER E ACONTECEU DE NOVO O PROBLEMA, O CAMBIO NA POSIÇÃO M MOSTRA M7, NÃO LIGA MAS TOS OS INDICADORES ESTAO ACESOS
D
Daniel Reis comentou Vendedor de Peças
hà 29 dias atrás em Chevrolet A-10
Bom dia a todos!

Meu nome é Daniel, sou vendedor de peças e acessórios da CHEVROLET, quem quiser e estiver precisando de algo relacionado a peças, entre em contato.

Telefones:

(11) 3619-0844 FIXO
(11) 94551-9929 CELULAR
L
LUIZ HENRIQUE THEODORO SILVA comentou Luz de óleo
hà 1 mes atrás em Chevrolet A-10
Boa tarde eu tenho uma spin 2017 a luz do óleo acende aí eu vou e desligo a bateria aí apagar depois de umas horas acende de novo não faz barulho no moto só fica piscando
G
Geraldo Tito Brito comentou Código 89
hà 1 mes atrás em Chevrolet A-10
No meu prisma começou a aparecer o indicador de manutenção com o código 89, além de não aparecer nada no marcador de nível de combustível.
W
Wagner maia comentou Suspensão
hà 1 mes atrás em Chevrolet A-10
Alguem por favor me ajude a alguem sabe dizer onde encontro o amortecedor dianteiro do celta ano 2001...ja tentei encontrar mais dizem que pararam de fabricar o modelo que esta no meu...nao sei o que fazer!!!
K
kelvyn diogo comentou Apos troca de bateria carro não liga CHRYSLER NEON
hà 1 mes atrás em Chevrolet A-10
Boa tarde, após troca de bateria, carro não da partida e marcador de combustivel não esta funcionando, alguem ja teve esse problema?
K
kelvyn diogo comentou Apos troca de bateria carro não liga CHRYSLER NEON
hà 1 mes atrás em Chevrolet A-10
Boa tarde, após troca de bateria, carro não da partida e marcador de combustivel não esta funcionando, alguem ja teve esse problema?
J
JOSÉ SILVIO BELAGAMBA JÚNIOR comentou Defeito acendendo luz injeção
hà 2 meses atrás em Chevrolet A-10
Veiculo esta acendendo luz injeção quando permanece numa velocidade constante 80 a 90 por hora começa a piscar a luz injecao dentro da cidde nao acende velocidade baixa so na estrada oque pode ser esse defeito apareceu apos troca de correia dentada com 61mil ja trocou bobina cabos de velas e velas continua acendendo ...verificado ponto motoresta ok.
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23
O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)