Fórum Chevrolet Captiva

A
Arivelton dos Santos Ramos comentou Consumo exagerado de combustível
hà 4 dias atrás em Chevrolet Captiva
A dois meses peguei uma Captiva 2012 ecotec, pesquisando percebi que algumas faz na média de 6 a 7 litros porém na Cidade. Só que a minha só faz 4.2 na cidade , é normal tudo isso?
J
Jailson Ferreira Silva comentou Troca da bomba de agua da.
hà 8 dias atrás em Chevrolet Captiva
Bom dia pessoal.
Tenho uma captiva ano 2011 2.4 estou com ela a um ano e meio.
Agora ela apresentou um vazamento de água e foi constatado que é na bomba de agua.
Gostaria de saber quanto custa em média esse serviço.
O mecânico está me cobrando R$1300,00 de mão de obra mais a bomba de agua que ele disse que tem que ser original.
Se alguém puder me ajudar agradeço.
A
Alex Luiz marmitt comentou Óleo do motor
hà 15 dias atrás em Chevrolet Captiva
Comprei uma capitiva e ela está baixando óleo e não tem nenhum vazamento, oque posso fazer para resolver?
C
Cleber Sampaio Ribeiro comentou Luz da injeção não apaga
hà 16 dias atrás em Chevrolet Captiva
Prezados, boa noite!

Minha Captiva 2.4 2014 16 válvulas, não apaga a luz de alarme da injeção. Troquei velas e bobinas hoje mas o problema continua.
O motor as vezes morre, não funciona direito, fica querendo morrer.
Alguém pode me dar uma ajuda?
Desde já agradeço.
I
igor jose lopes barreto comentou Ar para de gelar depois de 2horas de uso
hà 17 dias atrás em Chevrolet Captiva
Boa noite pessoal tenho uma Captiva 2011, 3.0 4x4, ela depois de 2horas de viagem o ar perde toda força e para de gelar alguém pode me ajudar.
V
Vinicio Araujo Silva comentou Barulho no carro
hà 23 dias atrás em Chevrolet Captiva
Pessoal

Boa tarde

Olha só, minha captiva de manhã faz um barulho assim que eu ligo ela, depois quando estou andando com ela, faz um ruído como duas latas estivessem pegando, quando paro ela e deixo engatada pisando no freio, não faz, quando jogo no neutro, também não faz, só quando estou em movimento com ela, não sei se é rolamento de polia, ou dos esticadores da carreia. Alguém está com esse problema, ou está com algum problema assim parecido. Fico no aguardo.
T
thiago rederd comentou captiva fervendo o motor
hà 24 dias atrás em Chevrolet Captiva
Tenho uma captiva ano 2010 2.4 flex, estou tendo problemas na parte de arrefecimento do motor, ele chegou a ferver, após isto foi feito cabeçote, trocado todas as juntas, válvula termostática entre outras coisas para colocar em ordem, porem ela continua fervendo o motor! Alguém já teve este tipo de problema e poderia me dar um auxilo, pois tudo o que eu sabia já fiz e continua a mesma coisa mesmo após de refazer o cabeçote e colocar todas as peças novas!
Desde já agradeço...
E
Edvaldo Bataiello comentou Protetor de cárter
hà 25 dias atrás em Chevrolet Captiva
Boa tarde!
Acabei de comprar uma Captiva 2014, é necessário colocar protetor de cárter?
E
Eduardo Rothstein comentou Ar condicionado liga é desliga
hà 26 dias atrás em Chevrolet Captiva
Tenho uma captiva 2012 2.4 ecotec é após a troca da correia, percebi que o ar condicionado para de gelar é depois volta a gelar normalmente. O que pode estaá causando essa intermitência no ar condicionado? O painel do ar está funcionando normalmente com todas as luzes acessas.
T
Thiago Aguillar respondeu
hà 25 dias atrás
Verifique a Valvula de expanção, a minha 2.4 2009 estava igual. comprei no mercado livre, fiz a troca em casa, e mandei dar uma carga de gás. voltou a gelar normal sem intermitencia.
T
Thiago Aguillar comentou CAPTIVA 2.4 ACELERANDO SOZINHO APÓS LIMPEZA DA TBI
hà 1 mes atrás em Chevrolet Captiva
Boa tarde à todos.
Alguém tem uma luz?
Decidi fazer a limpeza da minha tbi que realmente estava podrem muito suja.
Comprei um descarbonizante car80 e espirrei no corpo de borboleta, com o carro desligado.
não fiz o procedimento correto, isso eu sei, porém eu não joguei muito produto.
após isso, o carro comecou a ficar acelerado, imaginei que a sujeita ficou mole e comecou a travar meu corpo de borboelta, então no dia seguinte, resolvi desmontar o tbi do coletor, e fiz a limpeza completa, porém sem mexer na borboleta ( abrir e fechar) ficou limpissima.
Porém agora o carro está acelerando sozinho, quando está na posição N ele chega a ficar acelerado até 4000 rpm.
já aconteceu isso com alguém? será que quebrei meu tbi? só desconfigurei o mesmo?

Obrigado!!!
T
Thiago Aguillar respondeu
hà 1 mes atrás
#RESOLVIDO# o defeito era sensor map, quando espirrou o descarbonizante no tbi, o sensor map que fica logo atrás ficou todo melado. Desmontei o sensor e limpei com um cotonete, sem nenhum produto. E o carro voltou ao normal.
O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)