Fórum Chevrolet Captiva

R
Ricardo schulze pereira comentou Perca de potência do motor
hà 3 dias atrás em Chevrolet Captiva
Tenho uma Capitiva 2011 2.4 e está acusando no painel perca de potência do motor. Quando isso ocorre ela apaga, comigo só acontece quando paro em semáforo ou cruzamentos. Alguém pode me ajudar pois no scanner aparece código não presente e já levei em três mecânicos e não descobriram o que pode ser. Esse problema tá me dando muita dor se cabeça e não gostaria de vender o carro.
M
marcelo almeida comentou Aquecedor do banco sem funcionar
hà 8 dias atrás em Chevrolet Captiva
Boa tarde,tenho uma Captiva e o aquecimento dos 2 bancos não funcionam,nem acendem a luz,alguem pode me ajudar?E outra coisa,quando estou em uma viagem depois de algum tempo o ar-condicionado para de gelar,ai eu desligo um tempo e depois volta a funcionar normal,oque pode ser?
R
Ricardo Jaber Capuano Santos comentou Troca do óleo da transmissão automática
hà 8 dias atrás em Chevrolet Captiva
Tenho uma Captiva Sport FWD 3.6 V6 4x2 adquirida recentemente com 118.000 km. Tenho notado que o câmbio não está muito legal. Com que quilometragem devo substituir o óleo da transmissão ? Como posso verificar se o óleo atual ainda está em boas condições ?
R
Renê de Souza Estevam comentou Modulo de Injeção AAXP
hà 9 dias atrás em Chevrolet Captiva
Olá,depois de vários testes foi confirmado que minha central de injeção deu PT,tentamos repor com uma usada e esta tbm tem um defeito,emfim,gostaria de saber dos amigos onde encontro um módulo novo sem ser na concessionária pois, na autorizada Gm fica em torno de R$ 6.000,00 aqui em PE.
E
Edílson da Silva Bezerra comentou Conta giros não está funcionando.
hà 15 dias atrás em Chevrolet Captiva
Boa tarde colegas.

Adquiri uma Chevrolet Capitiva 2.4 16V 2010-2011 e o conta giros parou de funcionar.

O velocímetro funciona normalmente, bem com o painel de instrumentos, mas o conta giros não se move. Alguém sabe o que pode ser ?

Esse carro possui correia dentada ou corrente hidráulica?

G
Gilssaine da rosa comentou Luz da injeção acesa da captiva 3.6 v6 awd sport
hà 16 dias atrás em Chevrolet Captiva
Oi faz pouco tempo que tenho esta captiva e a luz da injeção está ficando acesa agora direto, esta funcionando normal não perde força,acelera feia tudo sem alteração o que pode ser?
S
Sidimar Camargo comentou Captiva
hà 20 dias atrás em Chevrolet Captiva
A minha está apresentando o mesmo problema,está as vezes com pequena falha e o motor apaga andando, acabei por comprar as selonoide de escape e admissão, em vários relatos percebi que é quase um defeito crônico das captivas esses variadoree de fase. Estou aguardando chegar a peça.
W
Wagner Ferreira Amado respondeu
hà 18 dias atrás
A minha está com o mesmo defeito,Já troquei as solenoides,percebi que isso ocorre quando a temperatura externa passa de 32°C aí ela começa desligando o multimídia quando liga a seta ou farol não consigo achar o problema se conseguir dá um alô.obrigado
J
Jorge Luiz Fornalevicz Paiva comentou Suspensão com barulho
hà 26 dias atrás em Chevrolet Captiva
Bom dia, após 06 meses de uso com minha captiva 2.4 2010, peguei uma estrada de terra, após alguns kilometros percebi um barulho roco na suspensão que se identifica na parte parte de trás do carro, será que foi devido ao acumulado de poeira ? É como se fosse um barulho bem comum de bucha de barra estabilizadora, porém não posso afirmar
R
Rubens E M Souza comentou manutenção do diferencial trazeiro da captiva
hà 1 mes atrás em Chevrolet Captiva
Captiva 3.6 AWD, como fazer manutenção do diferencial traseiro, adquiri não faz muito tempo e na revisão e troca de óleos, o diferencial traseiro estava com pouco óleo, alguém sabe o funcionamento deste diferencial?
C
Carlos Eduardo Ruzza comentou Luz de ABS acesa no painel
hà 1 mes atrás em Chevrolet Captiva
Boa noite pessoal,
Tenho uma Captiva Sport 2.4 2009, a mesma encontra se com a luz de ABS acesa e apresenta um erro de controle de tração desligado. Entrei com scaner e acusa problema na roda traseira direita, fiz teste do sensor invertendo a fiação e o mesmo está bom, também fiz teste de continuidade nos dois fios do chicote e também está ok. Após apagar o erro, na primeira pisada do freio os erros voltam.
Alguém tem alguma ideia do que pode ser?
E
Everson Salles Costa respondeu
hà 27 dias atrás
Boa noite Carlos, a minha apresentava mesmo defeito, substitui o sensor e ficou perfeito. Detalhe sensor comprei pelo Alliexpress por 30 reais, importante tbm medir a tensão entre os fios que está em torno de 12V. boa sorte!
O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)