Fórum Chevrolet Zafira

B
Bruno Junior comentou Molas Traseiras Meriva 1.8
hà 1 ano atrás em Chevrolet Zafira
Preciso trocar molas traseiras. Alguma sujestão de uma boa marca com preço razoável ?
E
Eloir Fernandes de Carvalho comentou Painel de instrumentos não funcionam e ao dar partida no motor painel para de funcionar
hà 1 ano atrás em Chevrolet Zafira
Estou com uma zafira automática marcador de combustível fica tremendo e ao dar partida no motor não funciona marcador de temperatura e combustível velocímetro e contagiro
R
RAFAEL DOS SANTOS FERREIRA comentou A luz da inheção acende e o carro perde força e e o cambio automatico nao engata nem uma marcha
hà 1 ano atrás em Chevrolet Zafira
Meu carro quando esta frio o cambio funciona normal, quando a temperatura sobe, que o motor esquenta o normal dele trabalhar, acende a luz da injeção e o carro perde força.
Eu coloco na 1, 2, 3 no D, R e nao sai do lugar so anda depois que esfria. Ja fiz tudo troquei os bicos... cabo... vela... e o defeito continua e detalhe o carro tem gnv.

C
Carlos Eduardo Silva de Souza respondeu
hà 1 ano atrás
Ola, amigo os sintomas descritos e de problemas com óleo da caixa ou baixa pressão por desgaste do pacote no conjunto da caixa automática, e necessário desmontar pra trocar e revisar o conjunto e conversor de torque!
C
Cleber Farias da Silva comentou Marcador de combustível parou
hà 1 ano atrás em Chevrolet Zafira
Boa tarde pessoal tenho uma Zafira 2009 e de um dia para o outro parou de funcionar o marcador de combustível e uma luz do painel (A do meio) O marcador nem mexe .
O estranho é que a luz da reserva não acende .o pode ser?.
Desde já agradeço
L
Luiz Claudio Maranhão Pereira comentou Luz de anomalia acesa e ponteiro do acelerador não mexe e não acelera !
hà 1 ano atrás em Chevrolet Zafira
Tenho uma Zafira 2009/2010 e hoje andando normalmente, do nada ele parou de acelerar o ponteiro do acelerador ficou no zero, a luz de chave inglesa acendeu e eu pisava no acelerador e ele não respondia, parei chamei o mecânico do seguro, esperei uns 30 minutos o carro esfriou e ele ligou normal como se nada tivesse acontecido, logo depois que ele esquentou um pouco, voltaram os mesmos problemas, o que pode ser ?
L
Lucas Soares Lage respondeu
hà 1 ano atrás
Amigo eu tenho um Zafira 2011 q está com o mesmo problema. Ele em movimento cortou a aceleração mas continuo ligado, depois q eu desliguei ele, não ligou mais é a luz dá temperatura está acesa direto como se o carro estivesse fervendo, eu acho q ele entrou em modo de segurança
G
Gladstone P. Dá Silva comentou Coifa Câmbio Zafira
hà 1 ano atrás em Chevrolet Zafira
Bom dia à todos.
Procuro por coifa do câmbio da Zafira(Automático), ano 2004/05.
Se alguém souber quem vende e puder me passar o link, eu agradeço.
Meu WattsApp é: (45) 991413577
Achei no Mercado Livre, mas é só modelo manual
Att Gladstone
N
nilson martins da silva comentou computador de bordo
hà 1 ano atrás em Chevrolet Zafira
tenho uma zafira elite 2005 2.0 8V,o computador de bordo da sempre a mensagem Fusivel da luz de freio,mais eu olhei os fusiveis um a um e estão todo novos,algum amigo pode me ajudar a soluciona esse probela ou apagar a mensagem do computador de bordo desde já muito obrigado.
G
Gladstone P. Dá Silva respondeu
hà 1 ano atrás
Nilson, provavelmente é um sensor que existe no sistema de freios do carro, pois quando há um desgaste neste sensor, acusa no computador de bordo. Att Gladstone
J
José Ivanilson Silva comentou Ar condicionado
hà 1 ano atrás em Chevrolet Zafira
Boa noite. Tenho uma zafira 2001 que apresentou problema no AC, levei no técnico que repôs o Gás mas me alertou que a ventuinha estava travada, troquei o rolamento (608-2RSC3).voltou funcionar blza, mas fiquei com uma duvida pois meu irmão tbm tem uma zafira e a ventuinha do AC dele fica ligada direto enqto está ligado o AC e a do meu carro liga um tempo e depois dedliga e assim fica durante todo tempo que o AC fica ligado.Qual está errado e o que pode ser????
E
eguimar arievilo respondeu
hà 1 ano atrás
o normal e ligar quando o sistema aquece. mas pra isso é preciso testar os censores de temperatura para ver se estão calibrados .
C
claudinei nascimento comentou bomba de combustivel
hà 1 ano atrás em Chevrolet Zafira
Boa tarde , tenho uma Zafira elegance 2007/2008 e queimou a bomba de combustível, até ai normal substitui por uma da Bosch flex, só que td vez que viro a chave de ignição não faz mais a pressurização , o que pode ser ?
G
Gladstone P. Dá Silva respondeu
hà 1 ano atrás
Claudinei, bom dia! Mecânica já testou pressão da bomba ? Minha Zafira tinha que bater umas 4 ou 5 vezes o arranque, achei que era a bomba, testei a bomba e estava boa. No escâner mostrou combustível adulterado, troquei de posto, botei gasolina aditivada e resolvi o problema. Bateu arranque, pega de primeira. Um abraço! Att Gladstone
C
CLAUDIO T S anna respondeu
hà 1 ano atrás
Perdi três bombas de combustível em um ano, até descobrir que o tanque estava sem respiro. Quando eu ia abastecer, o frentista tinha dificuldade de inserir o combustível, pois o tanque dava refluxo.
A
Ari Fausto de Moura Junior comentou painel de marcadores
hà 1 ano atrás em Chevrolet Zafira
Boa noite


Possuo uma zafira elite 2005

A mesma vem apresentando problemas com o painel de instrumentos, o marcador de combustivel, o marcador de temperatura, velocímetro e conta giros não estão funcionando.
Estou perdido e preciso de algumas orientações.

Desde já muito grato.
S
Sidnei Falopa respondeu
hà 1 ano atrás
Amigo, bom dia! Tenho uma Zafira CD 2004 e recentemente passei pelo mesmo problema. Ao ligar apenas o painel do carro o velocímetro ficava oscilando e ao ligar o carro o conta giros e velocimetros não funcionavam. Levei a diversos profissionais mecânicos, autoelétricos e até em um especialista em painel, este por sinal super desonesto quis me cobrar uma fortuna de R$240,00 alegando um problema parecido com o que aconteceu com os seu. Cheguei em casa e decidi que resolveria o problema sozinho, então tentei encontrar o circuito do painel através do fusível, muito simples por sinal. Liguei o carro apenas no painel e fui retirando os fusíveis que neste caso era um de 15A, então decidi procurar outros componentes do carro que pararam de funcionar. Liguei o pisca alerta e notei que o mesmo não funcionou, depois liguei as lanternas do carro e também não funcionaram, tentei acionar o alarme e também não funcionou. Cheguei a conclusão que algum destes componentes estava causando o problema. Resumidamente fui investigar a parte mais facíl, ou seja, as lãmpadas e não deu outra, pois encontrei uma lãmpada da lanterna traseira queimada, isso mesmo amigo, uma lãmpada queimada. Troquei a lãmpada e adivinhe o que aconteceu? Isso mesmo que você imaginou tudo voltou ao normal. Entendo que cada carro pode ter uma particularidade, mas só estou escrevendo aqui como um forma de protesto contra alguns trambiqueiros que se dizem profissionais e não investigam o problema real e acabam se aproveitando da situação para lucrar. Espero ter te ajudado a não cair mais em golpes dessas pessoas que se dizem profissionais!
O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)