Fórum Renault Clio Sedan

R
Ranulfo de Oliveira comentou QUANTIDADE DE ÁGUA, ADITIVO E QUAL ADITIVO USAR
hà 2 dias atrás em Renault Clio Sedan
AMIGOS BOA TARDE A TODOS, TENHO UM CLIO SEDAN 1.0 16V PREVILEGE ANO 2003. SE PUDEREM NOS AJUDAR. DESMONTEI O SISTEMA DE ARREFECIMENTO DO MEU CARRO, MAS ESQUECI DE JUNTAR A ÁGUA VELHA PARA SABER MAIS OU MENOS A QUANTIDADE. ALGUÉM SABE QUAL QUANTIDADE DE ÁGUA QUE PEGA E QUAL ADITIVO DEVO USAR. E QUAL PROPORÇÃO DE ADITIVO USAR ? A TODOS UM FORTE ABRAÇO E VALEU.
D
Daniel Borges de Carvalho comentou Painel de instrumento do Renault clio 2004/2005
hà 3 dias atrás em Renault Clio Sedan
Bom Dia!
Tenho um clio 2004/2005, o painel esta com defeito, quero comprar um outro e estou na duvida do código correto dele.Alguém pode confirmar qual é o código? Como vou comprar pelo mercado livre, não pode ser comprado errado.
J
Juliana Reccioppo comentou Repintura
hà 18 dias atrás em Renault Clio Sedan
A cor original do meu carro é MV632 segundo a placa localizada na porta direita, que cor comercial eu posso comprar para repintura do mesmo, e onde encontrar em Pernambuco.
M
MARIANGELA GUIMARAES comentou Modulo
hà 24 dias atrás em Renault Clio Sedan
Olá, sempre tive clio sou apaixonada por eles,agora em dezembro troquei o meu clio 2001 por um 2007 sedam 1.6/16 estava super contente quando ele começou a dar problemas na partida nada muito sério agendei com o meu mecânico e o carro começou a piorar, quando eu desligava eu precisava esperar um bom tempo para ele voltar a ligar, criei coragem e fui ao mecânico que fica bem longe da minha casa, certa de que o problema era no sensor de rotação, fui tranquila até que quase chegando o carro morreu em movimento, esperei um pouco e ele voltou , cheguei no mecânico ( enguicei duas vezes até chegar na oficina. Chegando lá ele disse que só precisava limpar o sensor de rotação, sai feliz da vida e de volta para casa um pouco antes de chegar o carro parou de novo e segui a novela, espera e liga, anda mais e morre. Voltei para o mecânico no dia seguinte e enguicei ainda perto de casa, parei engarrafada em uma subida ele esquentou , saiu muita fumaça e morreu.Esperei um tempo e sai da ladeira de ré e o carro voltou a funcionar normalmente.
Voltei para o mecânico desta vez de um amigo perto de casa, ele disse que a tomada do sensor de rotação estava quebrada, troquei a tomada e o filtro da bomba de gasolina, e o carro agora falhando mesmo sem rodar muito e o mecânico me disse que depois de testar tudo que podia, só restava o modulo, que este estava queimado.
Só que voltei para casa com o carro funcionando parei na porta de casa e não tive coragem de sair com ele, mas ele liga normalmente.
Este mecânico me falou que mesmo que eu passe o carro no escâner que não vai acusar o modulo, então como eu vou saber se é o modulo ? É uma peça cara para eu trocar assim.
O que devo fazer ?
M
MAUDIVAN PEREIRA DANTAS comentou Buzina Clio Sedan
hà 1 mes atrás em Renault Clio Sedan
Onde fica a buzina do clio sedan 2005?
A
Alison Thomasi comentou Marcador combustivel
hà 1 mes atrás em Renault Clio Sedan
marcador do combustível marca errado, foi trocado o sensor de nivel (completo), antes de montar no lugar foi testado (colocado a haste no meio, marcou meio tanque, colocado a haste na posição de cheio, no painel marcou cheio) foi montado e marca menos de 1/4, sendo q o tanque esta quase cheio, alguém tem alguma ideia do que pode ser?
C
christiano monteiro comentou problemas no AC
hà 2 meses atrás em Renault Clio Sedan
Meu clio está dando problemas no AC, pois ligo o carro e o AC com um tempo ele desliga e apaga a luz do painel e tento ligar novamente não liga e acende a luz do painel
A
Amadeu Alberto Mozini fenzi respondeu
hà 1 mes atrás
Boa tarde cheguei a ter problema semelhante a esse no meu clio,no caso problema era no filtro do compressor de ar que estava entupido e saturado,esse filtro semelhante a um filtro de talha de água,não é possível fazer limpeza ,só trocando o mesmo que fica ao lado de compressor,valor do filtro paguei 70 reais mais 100 reais M.obra,resolveu problema é começou a gelar muitooooo.
M
Marcelo silva comentou Clio não pega as vezes
hà 2 meses atrás em Renault Clio Sedan
Olá a todos tenho um Clio RN 2002 1.0 16v, aconteceu de eu ir ligar o carro, o painel acender, o motor de partida funcionar mas o carro não pega de jeito nenhum, outro dia pegou arrisquei sair e depois quando fui ligar de novo sem chance tive q voltar no guincho, no outro dia pegou, desliguei e liguei até q depois não pegou mais. Na segunda feira pegou e levei no mecânico q está testando o dia todo e nada de dar problema. Alguém pode me ajudar, vai ficar mais um dia no mecânico pra ver se o problema aparece
J
Jadiel Augusto Portugal Filho respondeu
hà 2 meses atrás
Provavelmente é um mal contato, talvez no cabo que vai para a bobina.
T
Thalison Alfredo Alves de Souza comentou Carro falhando/encharcado pela manhã,o que pode ser?
hà 2 meses atrás em Renault Clio Sedan
Olá amigos do carroclub!
Sou proprietário de um renault clio 1.6 16v 2005/2006, pela manhã ou quando o mesmo passa muitas horas desligado quando dou partida o motor fica "cortando/falhando" como se o carro estivesse encharcado, notei que sai um pouco de água do cano de escape (o mecânico falou que era normal) junto com uma fumaça azulada/preta e um cheiro de gasolina, tenho que ficar acelerando até o motor esquentar para que o carro funcione. Já troquei as velas, fiz serviços de planagem na retifica etc. O mecânico me informou sobre a sonda lambda e cabos de velas para trocar, já que o carro após o esquente ele funciona normalmente, mas diariamente estou passando por este processo para poder sair no carro, alguém já passou por essa situação, e podem me ajudar? Obs.: a luz da injeção eletrônica não apaga, já foi passado o scanner e não indentificou nem problema.
J
Jadiel Augusto Portugal Filho respondeu
hà 2 meses atrás
Verifique se vai centelha em todas as velas, se tiver centelha, acho que deve limpar os bicos injetores.
L
LEANDRO TISSONI ANDREOTTI DA CRUZ comentou Carro alagado
hà 3 meses atrás em Renault Clio Sedan
Boa tarde,

Tenho um Clio Sedan Previleg 2008, nunca tive problema com ele durante esses anos porém essa semana com as fortes chuvas percebi no primeiro dia que o assoalho estava molhado, pensei eu q estava passando água pela vedação das portas, porem no outro dia choveu novamente, qdo fui pegar o carro a tras dos bancos estavam totalmente alagados, porem os banco s estavam secos.

Alguem sabe me dizer o que pode ter acontecido?

Obrigado.
J
Jadiel Augusto Portugal Filho respondeu
hà 2 meses atrás
Pode ser uma infiltração na tampa traseira...
1 2 3 4 5 6 7 8 9 10 11
O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)