O Clube dos Apaixonados por Carros
 

ÚLTIMAS POSTAGENS NOS FÓRUNS

Jackson Leite Sampaio Junior sobre volkswagen jetta 

Boa noite!
Tenho um Jetta Variant 2.5 2011/12.
Começou com problema na partida... ligo a chave e não acende nada, depois de uns 10 segundos o painel acendia e o carro pegava normalmente, passou um dia assim, depois ele no meio do transito apagou e não ligou mais!
está na oficina a 17 dias e ninguém descobre o que o carro tem... é como se fosse um curto, o painel acende e fica piscando, mas se tentar dar a partida ou até mesmo conectar o escaner ele desliga tudo... nem o escaner consegue ler.
Vários módulos foram testados e nada!
Alguém pode me ajudar????  
hà 36 minutos atrás · Fazer login para responder

Tiago Santos sobre fiat punto 

Boa noite pessoal.
Estou com uma cabeça de bode no meu punto, só pode .
Tenho um punto 2009 1.4 elx . Ao andar fica aparecendo pressão baixa óleo do motor , desliga veículo .
Já troquei óleo , troquei cebolinha , bomba de óleo e a maldita mensagem continua .
Não a borra no cárter estava limpo . Troquei filtro ,Apaguei a memória pelo rastreador, e ainda continua .

Alguém pode me dizer se já aconteceu isso e como posso solucionar?  
hà 1 horas atrás · Fazer login para responder

Filipe Pinheiro sobre audi a6 

Boa noite!!!

Tenho o Audi a6 avant v6 2.8 automático! Aonde eu coloco ,completo com fluido no cambio automatico deste carro! Tem algum lugar específico? Não consegui achar! Me ajude por favor! Fico no aguardo.desde já obrigado.  
hà 2 horas atrás · Fazer login para responder

Copyright (c) 2010-2015 Carro Club. Português (Brasil)