Fórum Chevrolet Zafira

B
Bruno Maciel comentou Interruptor do pedal de frios
hà 4 anos atrás em Chevrolet Zafira
Amigos, alguem sabe onde fica o interruptor do freio da zafira.
D
Daniel Leal Morales comentou exclarecimento
hà 4 anos atrás em Chevrolet Zafira
conforme escrevi abaixo e um Zafira 2.0 16v a gasolina 2002
D
Daniel Leal Morales comentou agua do reservatorio
hà 4 anos atrás em Chevrolet Zafira
Ola pessoal estou com problema de consumo de agua : quando verifiquei que estava consumindo agua levei no meu mecanico foi dectado diversos problemas ,foi trocado todas as mangueiras, sensor de temperatura tambem a junta de cabeçote o cabeçote foi para a retifica enfim foi dado uma geral não chegou a ferver sai da oficina o motor esta firme ,mas o trajeto que faço e vi que vinha sumindo a agua do reservatorio voltou novamente a sumir a agua do reservatorio antes de levar no mecanico ,alguem por ventura teve esse problema poderia me exclarecer, ou um mecanico que faz parte do clube da zafira ,desde ja muito obrigado.
M
Marcelo Junges Vizzoto respondeu
hà 4 anos atrás
Daniel, tenho uma 2001 8V e tenho notado que ela tem baixado um pouco a água. Vou verificar junto ao mecânico para desvendar este mistério.
K
kleberson rodrigues teixeira respondeu
hà 4 anos atrás
a minha tbm baixava um pouco a agua, quando comecei a usar sempre adtivo de boa qualidade resolvi esse problema,
C
Christiano Eugênio Nascimento respondeu
hà 4 anos atrás
Estou com um problema exatamente igual ao seu. Já troquei sensor de temperatura, várias mangueiras, válvula termostática, bomba d'agua e tampa do reservatório. Só não mexi ainda no cabeçote, mas o problema persisti. Isolei também o ar quente. Estou ficando desesperado. Se alguém passou por algo semelhante eresolveu, por favor responda.
J
jonatan dresch respondeu
hà 4 anos atrás
tenho uma zafira 2003 e tambem estava baixando a agua ....descobri um vazamento na junção entre a parte plastica ea parte metalica do radiador existe nesse local uma boracha para vedaçao troquei a boracha e em seguida mandei fazer teste sob preçao eo problema foi resolvido....
F
Felipe Augusto respondeu
hà 3 anos atrás
Olha, tive exatamente esse mesmo problema. Depois de verificar tudo na parte da frente do carro perto do motor e resolver, percebi que estava vazando agua dentro do carro para o assoalho do lado do motorista. Acredito que provavelmente é na parte do radiador do ar quente. Só que ainda não desmontei pra verificar se é realmente o radiador do ar quente ou se é a válvula que fica ligada a ele. Aproveito até pra tirar uma dúvida aqui: Há a necessidade de desmontar todo o painel do carro para trocar o radiador do ar quente?
M
marcelo rocha comentou zafira 20006
hà 4 anos atrás em Chevrolet Zafira
minha zafira nao pode molhar o motor que nao funciona mais pani total descontrola toda parte da injeçao
A
Aparecido dos Santos Camargo respondeu
hà 4 anos atrás
Meu caro associado, eu particularmente tive um problema parecido, molhei o motor algumas vezes da minha Zafira ano 2006, quando não pegava mais o motor, somente o arranque. Depois de muito verificar, descobri que no módulo de injeção havia entrado água, molhando o sistema eletrônico, quase que o perdi.Bom, o módulo foi aberto com muito cuidado, desliguei antes os cabos da bateria com segurança, desconectei a trava do conector, quatro parafusos, abri o mesmo depois sequei bem com um secador de cabelo, ao fechá-lo tomei um cuidado de passar silicone(automotivo) nas bordas, como se fosse colar,aquele usado em farol veícular (lente), instalei novamente, liguei a bateria, dei a partida e o carrão pegou...agora se for lavar novamente o motor(não é aconselhável) coloque uma proteção no módulo, sensores e outro tipo de sistema eletrônico, uma sacolinha já quebra um galhão, valei amigão um abração.
A
Andre Jorge Barbosa de Freitas comentou porta esquerda traseira do zafira nao esta funcionando
hà 4 anos atrás em Chevrolet Zafira
porta esquerda traseira do zafira nao esta funcionando.
C
carlos wagner silva bonfim comentou Problema com o alarme e trava da zafira 2001
hà 4 anos atrás em Chevrolet Zafira
Ola, boa noite!
Tenho uma Zafira 2001, e estou com um problema a seis meses: meu alarme e trava, só funcionam quando querem, aprendi a rezetar o sistema na chave, porém, logo depois o problema volta de novo. é um suplicio, só trava com a chave na porta, seria um problema com o módulo? Se alguém sabe como resolver, por favor me ajudam.
Obrigado!!!
B
Bruno Maciel respondeu
hà 4 anos atrás
Amigo,tenho uma zafira e um astra e acontecia isso com o astra. Levei a um eletricista e ele reconfigurou. Colocou na ignição empurrou e apertou os dois botões da chave e me falou que geralmente acontece quando a chave fica em contato ou perto de celular, desconfigurando a chave.
M
Marcelo Junges Vizzoto respondeu
hà 4 anos atrás
olá, possuo uma 2001 há pelo menos 05 anos e ela deu problema com alarme disparando. Após diversas regulagens e o problema retornava dalí alguns dias, resolví desativar o alarme de fábrica e instalar um alarme a parte. Ano passado o módulo (alguns chamam de centralina) deu pau e estava consumindo a bateria direto. Após muito estudo e pesquisa, ´principalmente do eletricista, achou o problema. Este módulo controla portas, setas, luzes, limpador, alarme, etc. Na autorizada conseguiriam o mesmo com pelo menos 60 dias e custava em torno de R$ 5.000,00. Comprei de uma sucata (usado de um Vectra 2003) em Curitiba-PR via ML ao valor de 180,00. Hoje está funcionando uma beleza. Talvez a questão do alarme disparando fosse já o problema deste módulo.
M
MARCELO CRISTIANO LEO comentou ZAFIRA REBAIXADA
hà 4 anos atrás em Chevrolet Zafira
BOA NOITE A TODOS, TENHO UMA ZAFIRA 2001, IGUAL A ESTA QUE ESTÁ NO LINK A SEGUIR: http://www.carangoweb.com.br/zafira-rebaixada-xenon-e-com-rodas-do-vectra-elite/ MAS NÃO SEI COMO ELE CONSEGUIU, AO COLOCAR AS MESMAS RODAS COM PNEUS 225/45/17, NOTEI QUE AS RODAS DIANTEIRAS FICARAM MAIS OU MENOS UM DEDO DE CADA LADO PARA FORA DA CAIXA DE RODA ULTRAPASSANDO ATE A MOLDURA DO PARA-LAMA, TENTEI COLOCAR OUTRAS MEDIDAS DE PNEU 215,205,195 E FICOU A MESMA COISA. NÃO ESTOU ACHANDO SOLUÇÃO, ALGUÉM AI PODE ME AJUDAR OU CONHECE ALGUÉM QUE JÁ REBAIXOU UMA ZAFIRA? DESDE JÁ AGRADEÇO.
L
Luiz Paulo Santos de Souza respondeu
hà 2 anos atrás
Boa tarde amigo, você tem que verificar o ET do aro. ET>0 (positivo) a roda fica mais pra dentro do paralama e ET<0 (negativo) a roda fica mais pra fora. Aliás, parabéns pelo bom gosto, tenho este mesmo aro no meu carro.
L
Luis Fernando Ignacio da Silva comentou Controle remoto de velocidade.
hà 4 anos atrás em Chevrolet Zafira
Galera bom dia, tenho uma zafira cd 2004 automática e não esta aceitando o comando do controle de velocidade.
O mecânico disse que é o código A1 e ele não consegue descobrir que código e este alguém pode me ajudar ?
S
Silvio Cesar Pereira Pinto comentou marcha invertida cambio automatico da zafira
hà 4 anos atrás em Chevrolet Zafira
Normalmente a luz do cambio que indica em que marcha o veiculo esta parado fica no (p) no meu veiculo esta parado do R onde deveria estar na hora de dar re no veiculo, sem contar que para eu sair com o veiculo , quando ponho na letra d ele nao sai, isso so acontece quando coloco no numero 3, o que pode ?
A
Adriano Zolet respondeu
hà 4 anos atrás
Bucha plástica que fica no cabo de marchas abaixo da bateria que se deteriorou em função do calor no ambiente do motor. Fabriquei bucha nova em duroprene para minha zafira elite 2005 e resolvi o problema. agmmzolet@ibest.com.br
E
evandro pereira dos santos comentou injeção eletrônica
hà 4 anos atrás em Chevrolet Zafira
meu carro não apaga a luz da injeção eletrônica porem já passei no computador acusou censor frontal o carro fica embaralhando e solta um cheiro horrível no escape
troquei a sonda e a luz não apagou e continua soltando o cheiro e não acusa nem um sensor com problemas não sei o que fazer mais atenciosamente evandro obrigado boa noite.
R
Renato Leão Boarato respondeu
hà 4 anos atrás
tem um macete pra resetar o sinal, que é segurando o pino que zera o hodometro e virando a chave, mais ou menos isto, o meu mecanico fez isto uma vez e a luz apagou.
M
Marcelo Junges Vizzoto respondeu
hà 4 anos atrás
Evandro a minha 2001 8V estava com este problema da luz da injeção permanecer acesa ou acender com ela andando.Levei ao mecânico que detectou um problema na central de injeção eletrônica. Esta central custa mais de R$ 5 milhas na Concessionária, mas o mecânico fez alguns ajustes e a luz do painel não fica mais acesa. Vamos ver quanto isto vai durar. Faz 6 meses que isto ocorreu.
O que é Carro Club?
É um clube que une apaixonados por carros para compartilhamento de informações automotivas, através de fóruns de perguntas e respostas, fichas técnicas e opiniões de donos. Temos o objetivo de responder todas as suas dúvidas e informar o que você precisa saber sobre cada modelo específico de carro.
Copyright (c) 2010-2016 Carro Club. Todos os Direitos reservados. Português (Brasil)